iTop ITSM & CMDB по-русски

Ошибка установки расширения Location

Добрый день!
Установил iTop 2.7.2-1-6483
При попытке установить расширение Location Request выходит сообщение:
The following modules have unmet dependencies: Location Request (id: location-request/1.0.0) depends on itop-config-mgmt/2.0.0 + itop-service-mgmt/2.0.0
Помогите понять в чём дело